Opis izdelkov
TheMikrofonska plošča NS-D31je kompaktna, visoko{0}}zmogljiva naprava, zasnovana za zagotavljanje hitre komunikacije v kritičnih situacijah. Deluje kot gumb za paniko VoIP in omogoča uporabnikom, da prek klicev SIP takoj opozorijo oblasti, varnostno osebje ali medicinske ekipe. Njegovo-delovanje z enim{3}}dotikom zagotavlja hiter odziv, zaradi česar je primeren za šole, bolnišnice, banke in druge operacije 24/7, kjer je varnost na prvem mestu.
Mikrofonsko ploščo NS-D31, opremljeno s podporo za napajanje PoE in trpežno ploščo iz aluminijeve zlitine, je enostavno namestiti pod mizo, na stene ali na-območja z velikim prometom. Naprava ima več vmesnikov, vključno z V/I, LED indikatorji, izhodom za zvočnike in 12 V izhodom, kar omogoča prilagodljivo razširitev z drugimi sistemi za nujne primere ali komunikacijskimi sistemi.
Mikrofonska plošča NS-D31, zasnovana za brezhibno integracijo, podpira standardne protokole SIP, kar zagotavlja združljivost s platformami SIP/PBX in sistemi VoIP. Funkcijo gumba za klic v sili je mogoče združiti s povezanimi zvočniki za-klicanje z enim dotikom, kar osebju ali stanovalcem pomaga pri diskretnem poročanju o dogodkih, ne da bi pritegnili pozornost. Zaradi njegove kompaktne oblike, napredne obdelave zvoka in profesionalnih-materialov je zanesljivo orodje za proaktivno varnost in odzivanje v sili.
Ključne značilnosti
● En-aktivacija v sili z enim dotikom za hiter klic v sili
● Združljivost protokola SIP za integracijo s sistemi VoIP in SIP/PBX
● Napajalnik PoE za enostavno namestitev
● V/I, LED, zvočniki in 12 V izhodni vmesniki za preprosto razširitev sistema
● Vgrajen-visokokakovosten-mikrofon za jasen prenos zvoka
● Vzdržljiva plošča iz aluminijeve zlitine in kovinski zadnji pokrov
Specifikacije
|
Avdio |
|
|
Dekodiranje |
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44,1kHz |
|
Vgrajen-mikrofon |
ja |
|
Omrežje |
|
|
Varnost |
Zaščita z geslom, filtriranje naslovov IP, avtentikacija Digest, dnevnik uporabniškega dostopa, požarni zid |
|
Omrežni protokol |
SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP |
|
Omrežni vmesnik |
10/100 Base-TX, RJ45 |
|
Funkcije SIP |
Podpira protokol SIP za integracijo s sistemi VoIP in platformami SIP/PBX. Podpira sekundarni/backend SIP strežnik, IPv4 (IPv6 v razvoju). Podpira kodeke: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733).
|
|
Splošno |
|
|
Material |
Plošča iz zlitine, kovinski zadnji pokrov |
|
Napajalnik |
PoE (IEEE802.3af) |
|
Vmesnik |
1 × RJ45, 1 × alarmni IO vhod, 1 × LED, 1 × izhod za zvočnike, 1 × 12 V izhodna moč |
|
Dimenzije |
86 mm × 86 mm × 38 mm |
|
Teža |
265g |
|
barva |
Črna |
|
Jeziki |
angleščina |
|
Garancija |
2 leti |
|
Paket vključuje |
Mikrofonska plošča |
Priljubljena oznake: mikrofonska plošča, proizvajalci, dobavitelji, tovarna mikrofonske plošče na Kitajskem




